Topic: Flash Detection Issues

I understand that running firefox, one must update the flash_detect.js file so that the latest flash variable is 9.

I was wondering if anyone could tell me how to modify the file so that flash 8 or flash 9 pass the detection test?

Also am I right in thinking this problem doesn't exist with IE?

Thanks,

Gavin

Re: Flash Detection Issues

Try downloading the latest version of PostcardViewer. This issue has been resolved.

Felix Turner
SimpleViewer Support Team.