Topic: installing autoviewer on wordpress....fatal error line 64

Forgive me if this is something that I should already know, but I'm new at this stuff. I drop the autoviewer into the ftp stuff and when I tried to activate the plug-in on wordpress....it said that there was a fatal error on line 64. Will someone throw me a bone here....please.

thanks

A